We have it installed on 4 Win 2000 Pro workstations here.

Make sure you log on as administrator, of the NT domain or the Machine,
either one.  Install the Java first.  Then install everything else.

Works for me.

I did have a period where I couldn't install ANYTHING on my machine.
Couldn't figure out what was wrong, downloaded patches, posted on
newsgroups, never found another problem like mine.  Reformatted my
HD and reinstalled Win2k, STILL couldn't install anything.  We had
recently upgraded our CPUs, so I yanked out the new CPU and stuck
the old one back in, reducing the speed back down to 667mhz from 887
and surprise, suprise, everything installs fine now.

Was strange, the only thing that wouldn't work was the windows install
shields.

Regards,

Jim Langston

Message: 10
Subject: Websphere Development Tools

OK, I give up...I've wasted a whole day trying to install the WEBSPHERE
DEVELOPMENT TOOLS on my P/C. After 4 installs, de-installs, registry
clears etc. etc. It still fails on the Websphere Studio portion, and
CODE/400 can't seem to save anything without crashing and terminating,
thus not saving anything.  Has anyone gotten this to install on W2K?


As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.