Debbie Helms wrote:
> 
> Yesterday I spent most of the day on the phone with IBM.  We have had a PMR
> open with IBM since about June.  The problem is P/C interactive sessions
> hang.  The interactive session shows input inhibited.  To the user the job
> looks like it is running and they are waiting for the P/C to be uninhibited
> to be able to enter more data or hit another key.  To the 400 the job is
> active, shows no CPU being used and is waiting for the user to enter more
> data or hit another key.   A catch-22!

In order to isolate the problem, put ONE pc on a port with nothing else
between or behind... If this eliminates the "hang", work your way down
the line by attaching other devices... I'm not familar with the device
you
described, but that's a suspect right away.... Pc's tend to be a pain to 
debug with hardware problems.... What sort of lan are you using ???

Twinax,twisted pair,pc server, gateway,fiber ?????

What does that XYLAN switch do ?????(or supposed to do)
When did the problems start (after or before switch)
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].