MIDRANGE dot COM Mailing List Archive



Home » MIDRANGE-L » September 2012

RE: Budgeting to replace V5R4



fixed

Once you've lived through the ANZOBJCVN to 6.1, the code should run on 7.1

However, software vendors have a "bad" habit of letting their code check to see what version of the OS you're running on... and stop running if you're on an unlicensed version. ):

Do software vendors charge 'extra' if you jump to 7.1 without a stop at 6.1??

Paul E Musselman
Paulmmn@xxxxxxxxxxxxxxxxxxxx






Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact