MIDRANGE dot COM Mailing List Archive



Home » MIDRANGE-L » November 2006

RE: WDSC 6 Install Problem



fixed

Joe:

Thanks for the tip.  If this CD install fails the same way (the blank
buttons thing), I'll uninstall and try again.

Re the upgrades - this mysterious problem occurs both before and after
the humongous upgrades.

I'll let everyone know how it works out.  

 
********************************************************
Go... FASTER! Without an Upgrade!
ARCTOOLS/400(tm) and ReorgWizard(tm)
http://www.arctools.com
DCSoftware, Inc.
Ph: (508) 435-8243 x200
Fax: (508) 435-4498
********************************************************

-----Original Message-----
From: midrange-l-bounces@xxxxxxxxxxxx
[mailto:midrange-l-bounces@xxxxxxxxxxxx] On Behalf Of Joe Pluta
Sent: Tuesday, November 14, 2006 11:22 PM
To: 'Midrange Systems Technical Discussion'
Subject: RE: WDSC 6 Install Problem

I feel your pain, David.

Just so you know, I ALWAYS override the install path to something like
C:\WDSC or C:\WDSC6.  It just makes life easier.  But I use the DVD.
Also,
you might try downloading the upgrades; that way, if you do have to
reinstall, you can just point to the already downloaded upgrades.

Joe

From: David C. Shea

I figured out how to get rid of the directories.... I renamed some of
the long directories in the offending path and was then able to delete
them.






Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact