× The internal search function is temporarily non-functional. The current search engine is no longer viable and we are researching alternatives.
As a stop gap measure, we are using Google's custom search engine service.
If you know of an easy to use, open source, search engine ... please contact support@midrange.com.



I just upgraded to 6.1 from V5R4. The HTTP *ADMIN tool starts find from
the STRTCPSVR command. When I try to use the url:2001 to access the main
tool, it fails telling me there is an Internal Server error when it tries
to resolve to url:2001/ibm/console.

When I go directly to the DCM tool, that comes up fine. Same for the HTTP
server instance tool.

I don't see any messages in QSYSOPR and I'm not seeing any AF records in
the security journal.

For now, I can work around it, but I'm just wondering what I might be
missing. All of the required OS components are installed and the latest
cume as installed this morning.

Rich Loeber - @richloeber
Kisco Information Systems
[1]http://www.kisco.com

References

Visible links
1. http://www.kisco.com/

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.