Rob,

Thanks for the information. I forgot to mention that we are on 7.1.

Someone else responded to me offline and we did determine that we didn't have the fonts installed to support the PDF conversion. We installed those, but I still have the same problem. We didn't IPL the system, so that may be the reason as well.


On 8/12/2015 8:30 AM, rob-tksaTn4SAz0AvxtiuMwx3w@xxxxxxxxxxxxxxxx wrote:> Interesting. I would not have expected the difference.
HTH:
http://www-01.ibm.com/support/knowledgecenter/ssw_ibm_i_72/rzalu/rzaluwscstpara.htm?lang=en-us


Rob Berendt


Dean Eshleman
Software Development Architect

Everence Financial
1110 North Main Street
PO Box 483
Goshen, IN 46527
Phone: (574) 533-9515 x3528
www.everence.com<http://www.everence.com/>

______________________________________________________________________
Confidentiality Notice: This information is intended only for the individual or entity named. If you are not the intended recipient, do not use or disclose this information. If you received this e-mail in error, please delete or otherwise destroy it and contact us at (800) 348-7468 so we can take steps to avoid such transmission errors in the future. Thank you.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].