• Subject: Need help with CA Data Transfer
  • From: "Mark Beck" <fybook@xxxxxxxxxxxxxxxxx>
  • Date: Fri, 3 Nov 2000 13:27:31 -0900
  • Importance: Normal

Hi!

We need some assistance!  After upgrading our system to OS V4R5 last
weekend, we are unable to transfer data from our 400 to the PC client.
We've tried both CA V3R2 and CA Express V4R4 to do so.  The Tranfer Data
from AS/400 profile that we previously created no longer works in either
scenario.  We also tried to create a new profile.  What occurs now is that
when the application searches the designated library (QGPL) for data it
returns with this message:  "CWBTF0036 No database files exist in specified
library".  When I search for the file (export) in library qgpl, it's there,
the data is there, so what gives?  Any suggestions would be greatly
appreciated!

Thanks!

Mark
************************************
Mark Beck, Manager
UAF Bookstore "Serving Students Every Day"
Phone:(907)474-5275
Email:fybook@uaf.edu
Fax:(907)474-7739
Web:www.uaf.edu/bookstore
Address:
PO Box 750127
Fairbanks, AK  99775


+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].