The no-wait response web site says that MAPICS must run at QSECURITY level
30 unless you are at XA release 5.5 or higher.                          

Does anyone have info that is different from that?

Our Sarbanes-Oxley auditors would like us to move to 40 but it does not look
like we can.

V4R4 - XAR4
Greg

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2020 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].