Hi,

Mmm... I mist have overlooked it as I now found it as well ?

Anyway, thanks for the tips and links, I'll try it this evening.

Kind regards,
Paul

------------------------
 wdsci-l@midrange.com wrote:
------------------------

>Setting UTF-8 system properties for WebFacing in the test environment is
>covered in the WebFacing documentation that ships with the software. This
>documentation also has some information about the general setup of the test
>environment.
>
>To get to this information:
>From the IDE, select Help > Help Contents.
>From the drop down menu, select Development Studio Client.
>Select the Components tab at the bottom.
>From the help navigation, select the WebFacing Tool icon.
>See the subject "Using the WebSphere v4.0 Test Environment".
>
>
>James Littlejohn
>IBM Canada Limited, Toronto Software Lab
>WebSphere Development Tools/400
>Information Development
>D1/415/8200/MKM
>905-413-4343 tl 8-969-4343
>fax 905-413-4850
>jlittlej@ca.ibm.com
>





As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.