Erks!

Well, i have a lot of car dealers (i wont tell the brand! :)
selling premium cars, but using a 20 year old S/36 environment
from an other IT company. This software requires most of the
systems running at Lv20. I tried to propose the needed changes
to go to 40 at least (no great deal), but then the users and
supporters need to have a "clean" environment and to have an
eye on the rights. They are too lazy to do so and it is not
"strategic" for the IT-company to use external help...

I gave up giving them hints, and earn my money on supporting
the little car dealers on my own.

-h
 

-----Original Message-----
From: Julio_Domingo@xxxxxxxxxxxxx [mailto:Julio_Domingo@xxxxxxxxxxxxx]
Sent: Friday, November 05, 2004 4:42 PM
To: Security Administration on the AS400 / iSeries
Subject: RE: [Security400] test?



      At least it was not at 10, I have seen that.
Julio

As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.