Hi Folks,

 

Have a user that JUST got a new PC with Windows XP on it at home to replace
his Windows 98 PC (that had been working fine for this but was running out
of disk space and was just plan slow).

 

We have him setup to use the Cisco VPN Client to connect to our VPN (with
T1) and then we use the Synapse IP-Client product for 5250 emulation. And he
has cable access.

 

Well his 5250 sessions are timing out. He is definitely still connected to
the internet. He can ping the Cisco PIX. He cannot ping the iSeries.

 

The iSeries is getting a "TCP connection closed due to keepalive timeout."
error when he drops.

We DO have other XP users working FINE with this. So my guess is this has
something to do with his computer and that version (perhaps a newer rev that
has had something changed ?) of XP but have NO idea what to change, etc.

 

Anyone have any ideas ?

 

Thanks !

 

Chuck


As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.