FYI Folks,

I received an email today from a vendor. I don't know if it only affects
their SW or not. Here's a partial text

PTF SI55522 upgrades OpenSSH on V6r1, V7R1, and V7R2 to OpenSSH 6.6p1. We
have found that it behaves badly and ask that you stay on your current
version until we know more.

They ref this url
http://www-912.ibm.com/systems/electronic/support/a_dir/as4ptf.nsf/ALLPTFS/SI55522


This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].