I think Java is universally required. However I understand how do you
ensure that they have the level of Java required by your software? After
all, I think that was the biggest killer in why some versions of Domino
did not survive certain OS upgrades.


Rob Berendt

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].