I just installed a ton of v6r1 PTFs, one of them fixed it for me.

TomH


-----Original Message-----
From: midrange-l-bounces@xxxxxxxxxxxx
[mailto:midrange-l-bounces@xxxxxxxxxxxx] On Behalf Of Raul A. Jager W.
Sent: Friday, June 03, 2011 4:30 PM
To: Midrange Systems Technical Discussion
Subject: Re: How do I move a web server from v5r2 box to a new v6r1 box

I have the same problem at V7r1, if I choose option I get a screen (with no
options, but header an foot) The other options just stays "contacted, Waitng
for response..."

I asked our local dealer, but no answer yet.

Tom Hightower wrote:

Thanks to Raul and Vern, both gave great help.

I've copied the requisite members over to the new box, and have started
the webserver.

Now, I'd like to check the config via the web browser at
http://192.168.30.12:2001

I'm prompted for the login credentials, after which I select i5 OS
Management then Internet Configurations, then Internet Setup Wizard (no
other option given).

After that, nothing. The panel goes blank, and that's it. I've tried
using IE9, Opera 11.11 and Safari 5.0.5 - the same thing happens with
each, basically.

Any ideas on how to configure my webserver thru the browser?

TomH


This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2020 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].