i'm having a weird (IMO) error starting HTTP ADMIN instance on v6.1 here's
the error from the joblog:

10/15/09 08:25:28.207217 VEXSIGEX 000784 QLEAWI QSY
o module . . . . . . . . . : QLEPM
o procedure . . . . . . . :
QleActBndPgmCommon__FPPvPULP24Qle_ActBndPgmInf
o_Long_tPiPvPc
tatement . . . . . . . . . : 27
essage . . . . : Program or module not convertible.
ause . . . . . : The program or module object does not contain the
required
information for it to be converted. Conversion is required when the
object
is not in the correct format for the current machine implementation, or
when
the object requires hardware features not present on the current machine.

The program or module affected is QSVTCMMNH.

anyone else seen this? i'm current on CUM ptfs as well

Thanks,
Tommy Holden
Direct: 615-259-5814
Main Line: 615.256.2424 x. 5814
Toll-Free: 1.800.228.3644 x.5814
Fax: 615-793-7617

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].