Art,

When mine locks up like that, in WRKTCPSTS *CNN I see three TCP/IP
connections with the remote addr of my PC and a local port of as-signon.
They just sit there for a few minutes, and then they eventually go away. In
the meantime, the browser is just stuck forever (but not locked up), and in
the blue line near the top of the screen it says Connecting to iSeries or
something like that.

Is that the same thing yours does?

I entered a problem on their feedback link yesterday and got an automated
email response but I haven't had a response from a human yet.

-Marty


> -----Original Message-----
> From: Art Tostaine, Jr. [mailto:midrange@xxxxxxxxxxx]
> Sent: 24 March 2004 16:08
> To: 'Midrange Systems Technical Discussion'
> Subject: RE: IBM Fix Central Broken?
>
>
> I posted that my browser locks up over a week ago, I got no responses on
> this list.
>
> Actually, the browser still responds, it just doesn't do anything after I
> put in my system name and click "next"
>
> Art Tostaine, Jr.
> CCA, Inc.
> Jackson, NJ 08527

As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.