Well, I just was successful ordering the V4R5 cume using Firebird.  I
was never able to get that to work before.

Something must have been screwed up in IE.

Art Tostaine, Jr.
CCA, Inc.
Jackson, NJ 08527


-----Original Message-----
From: midrange-l-bounces+midrange=link400.com@xxxxxxxxxxxx
[mailto:midrange-l-bounces+midrange=link400.com@xxxxxxxxxxxx] On Behalf
Of Urbanek, Marty
Sent: Wednesday, March 24, 2004 3:12 PM
To: 'midrange-l@xxxxxxxxxxxx'
Subject: RE: IBM Fix Central Broken?

Mine does the same thing as yours, Art, but I tried to get a V5R2 group
PTF.

However, I think it is some kind of networking issue in my company's
network, not with IBM. I am on a VPN connection now so there is lots of
address translation going on, and I am wondering if this is what is
causing
my problem. However I did read through the IBM help screen and I believe
I
meet all the prereqs for both server and client. Still, I suspect
something
in our network is not allowing the iSeries to communicate back to my PC.




As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.