I'm trying to copy a file from an AS/400 to a standalone NT 4.0 box.
Drilling down the /QNTC tree via OpsNav, I see entries for our integrated
x-series server, a standalone W2K box, some directories shared from the
AS/400, and my PC which is running XP Pro.  When reading about the /QNTC
file system (iSeries Info Center), I get the impression that /QNTC is
supposed to only support xSeries servers (integrated and/or externally
connected).  If that's true, the other boxes shouldn't be showing up.
However, based on what I'm actually seeing, I would expect the NT 4.0 box to
also show up.  Can anyone explain this?

Buzz Fenner
Systems Analyst/Network Administrator
Office: 870.930.3374
Cell: 870.219.5229
Fax: 870.930.3376
bfenner@xxxxxxxxxxxxxxxx




--
 PRIVACY WARNING: For auditing purposes, a copy of this message has been
 saved in a permanent database by the Net Integrator at jonesborocwl.org.

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.