• Subject: RE: Remote Printer Problem
  • From: "Ritsema, Doug B" <Doug.Ritsema@xxxxxxxxxx>
  • Date: Tue, 14 Nov 2000 10:26:41 -0500

There were several PTF's that needed to be loaded to be able to do TCP/IP
printing on V3R7.

HTH
Doug Ritsema
Holland American Wafer Co
3300 Roger B Chaffee
Grand Rapids, MI  49548
doug.ritsema@wafers.com


-----Original Message-----
From: Jim Langston [mailto:jimlangston@conexfreight.com]
Sent: Monday, November 13, 2000 7:01 PM
To: MIDRANGE-L@midrange.com
Subject: Re: Remote Printer Problem


I just looked at the document, and it doesn't seem to tell me much at all.

I have successfully created a printer device from an AS/400 to this printer
at V4R3M0 with no problem at all, works as advertised.  I just can't seem
to get it to work at V3R7M0.

Regards,

Jim Langston

+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].