• Subject: Re:Problems with Client Access and Windows 2000
  • From: Dave Mahadevan <mahadevan@xxxxxxxx>
  • Date: Thu, 09 Nov 2000 20:40:56 -0500
  • CC: "Warren, Rick" <RWarren@xxxxxxxxx>
  • Organization: Stoner and Associates

Rick:

Although I do not have V4Rx on the AS/400, I had similar problems.  I
uninstalled the whole cotton picking thing and reinstalled it and then
applied the service packs.  It worked and it is very stable.  However, I
do have to keep the session in a window (not maximized) because it puts
garbage when you type.  Minor problems but I can live with this.

Of course, I still miss the password caching of Win98 and Pete there is
no CWBLOGON either.

--
Thank You.

Regards

Dave Mahadevan.. mailto:mahadevan@fuse.net


+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].