• Subject: Re: CRTLIB command not found!!!
  • From: "Al Barsa, Jr." <barsa2@xxxxxxx>
  • Date: Tue, 19 Oct 1999 19:37:58 -0700

At 03:25 PM 10/19/1999 -0500, you wrote:
>Hello everyone,
>I just upgraded our AS/400 from V3R1 to R2. This is the first time I have
>ever upgraded a version. Somehow I can't find the CRTLIB command. I tried
>restoring using RSTOBJ from the V3R2 Installation tapes, but did not find
>any...

It sounds to me like the upgrade failed.

GO LICPGM option 50 to look for problems.

Or else, you may need to do it again.  Was your media created by IBM?

Al




+--------------------------------------------------+
| Please do not send private mail to this address. |
| Private mail should go to barsa@ibm.net.         |
+--------------------------------------------------+

Al Barsa, Jr. - Account for Midrange-L
Barsa Consulting, LLC.  
400 > 390

Phone:          914-251-1234
Fax:            914-251-9406
http://www.barsaconsulting.com
http://www.taatool.com

+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].