• Subject: Question on Performance Tools & PM400
  • From: Chuck Lewis <clewis@xxxxxxxxxx>
  • Date: Thu, 07 Oct 1999 08:48:27 +0100

Hi Folks,

We have PM/400 and it is running. We have NO performance data in QPFRDTA
which I understand since we are not running Performance Tools but rather
PM/400. The ONLY member in QMPGDATA is Q992800002 which shows as "IN USE
** by QPFRMON" with today's date.

So, HOW do I look at historical data ? Why does PM/400 not keep this
information ? I assume because it is being sent off to IBM and they only
want it for the "current period"...

WHAT am I missing here ?

Also, is anyone using PM/400 ? Aren't we supposed to be getting
quarterly reports for free ?

TIA,

Chuck

+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].