on 10/29/97at 09:12 AM, the Great and Grand  Wazir "Magnolia Steel Co.
Inc." <magsteel@cybertron.com> said:

When the PCs can't get a signon screen, moving them to another port
doesn't help. It is as if the Perle goes into a mode where it cannot
recognize the twinax cards, but will see a true terminal. Does that make
sense? I've even tried changing the switch settings in the emulation to
see if the 400 would auto config a new device. It didn't. +---

Have you talked with Perle?  I needed help with a Perle controller problem
last summer, and I have to say the Perle had the best technical support I
have talked with in a very long time.  24/7, courteous, knowledgable, and
will stay with the problem.  Absolutely great people.  imho.

----------------------------------------------------
Booth Martin     
---------------------------------------------------



+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to "MIDRANGE-L@midrange.com".
| To unsubscribe from this list send email to MAJORDOMO@midrange.com
|    and specify 'unsubscribe MIDRANGE-L' in the body of your message.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].