• Subject: Re: remote twinax connection problem
  • From: "Magnolia Steel Co. Inc." <magsteel@xxxxxxxxxxxxx>
  • Date: Wed, 29 Oct 1997 09:12:12 -0600
  • Organization: MAGNOLIA STEEL

boothm@ibm.net wrote:
> 
> on 10/28/97at 01, the Great and Grand  Wazir jdraper@wco.com (Jerry
> Draper) said:
> 
>>What kind of PC's are you running.  Sounds like a PC conflict.
> 
>>Jerry
> 
> But all at the same time, and healing at the same time?  Can that be the
> PCs?  that doesn't seem to me to be a common point, but rather three
> independant points acting alike.
> 

The PCs are all NSpire 100 mz pentiums. There are 4 ports on the Perle
controller. Two of the PCs are connected to one port. One PC to another
port. The other two ports are open. The 3486 will get a signon screen on
any port. When the PCs can't get a signon screen, moving them to another
port doesn't help. It is as if the Perle goes into a mode where it
cannot recognize the twinax cards, but will see a true terminal. Does
that make sense? I've even tried changing the switch settings in the
emulation to see if the 400 would auto config a new device. It didn't.
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to "MIDRANGE-L@midrange.com".
| To unsubscribe from this list send email to MAJORDOMO@midrange.com
|    and specify 'unsubscribe MIDRANGE-L' in the body of your message.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].