• Subject: Remote Twinax Connection Problem
  • From: "JMM WINONA J.M. Maerten" <jmaerten@xxxxxxxxxxx>
  • Date: Wed, 29 Oct 1997 08:42:08 EST




          Is your controller running the most recent microcode?  There might be
          PTFs that could address the problem.

          Have you tried running a communications trace on your line to the 
remote
          office?   You might be able to find some consistent problem.  Your
          controller might not be passing some information from the 400 to the
          PC's which could have both ends waiting to "hear" from each other.

          Regardless of what the problem is the trace should point out exactly
          what the controller is choking on.




+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to "MIDRANGE-L@midrange.com".
| To unsubscribe from this list send email to MAJORDOMO@midrange.com
|    and specify 'unsubscribe MIDRANGE-L' in the body of your message.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].