• Subject: Browser errors at remote site
  • From: Allyson Maurer <allysonm@xxxxxxxxxxxxx>
  • Date: Mon, 31 Jul 2000 10:58:29 -0400

My customer is using Browser  at XA Release 5.5.  The application is running
well at the local site but they are receiving "noncontinual protection
errors" on several PC's at their remote site.  We have applied the latest
OS/400, Client Access and Mapics Client application fixes.  

Is anyone else running Browser over a Wide Area Network?  Have you
experienced this error?

We would appreciate any help you can provide.

Thank you very much,
Allyson Maurer
Project Coordinator
Harker, Inc.

+---
| This is the MAPICS Mailing List!
| To submit a new message, send your mail to MAPICS-L@midrange.com.
| To subscribe to this list send email to MAPICS-L-SUB@midrange.com.
| To unsubscribe from this list send email to MAPICS-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: dshaw@spartan.com
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.