• Subject: RE: WebSphere installed but no QEJB library on the 400
  • From: "Joe Pluta" <joepluta@xxxxxxxxxxxxxxxxx>
  • Date: Thu, 25 Jan 2001 18:22:48 -0600
  • Importance: Normal

This makes MUCH more sense.  It's the various versions of WebSphere that are
confusing.  I don't quite understand how he has WAS20SE installed (5769AS1)
but not WAS30SE (5733AS2).  Wasn't that upgrade part of the group PTF at one
point?

I get a little hazy about the various version of OS/400 and WebSphere.  I
seem to remember that I had V4R4 on my machine, but only WebSphere 2.0.
Then, when I applied the cumulative PTFs and the groups PTFs, at some point
WebSphere 3.0 magically appeared.  But I had the advanced edition, so maybe
that changed the rules a little bit.

Anyway, this will help, I'm sure.

Thanks Frances!!

Joe



+---
| This is the JAVA/400 Mailing List!
| To submit a new message, send your mail to JAVA400-L@midrange.com.
| To subscribe to this list send email to JAVA400-L-SUB@midrange.com.
| To unsubscribe from this list send email to JAVA400-L-UNSUB@midrange.com.
| Questions should be directed to the list owner: joe@zappie.net
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.