I'd like to know if anybody is running on V5R4 as well -----

It looks like a lot of "flakey" issues on notes.net!


Dale Nieswiadomy

Livingston County Information & Technology Services
(585) 243-7113

dnieswiadomy@xxxxxxxxxxxxxxxxxxx




From:
Tommy.Holden@xxxxxxxxxxxxxxxxxxxxx
To:
Lotus Domino on the iSeries / AS400 <domino400@xxxxxxxxxxxx>
Date:
10/20/2009 01:33 PM
Subject:
Re: 8.5.1
Sent by:
domino400-bounces+dnieswiadomy=co.livingston.ny.us@xxxxxxxxxxxx



we're running 8.5.1 on v6.1 of the OS and haven't experienced issues with
it. we've been on v6.1 for 6 months.


Thanks,
Tommy Holden



From: rob@xxxxxxxxx
To: Lotus Domino on the iSeries / AS400 <domino400@xxxxxxxxxxxx>
Date: 10/20/2009 12:09 PM
Subject: Re: 8.5.1
Sent by:
domino400-bounces+tommy.holden=thompsonmachinery.com@xxxxxxxxxxxx



Well, 8.5.1 is out now. Just downloaded it from passport advantage.
Anyone out there running it on i6.1? Any issues not already noted in the
release notes that come down with it?

Anyone find any statement from Trend? I see this on 8.5 but nothing on
8.5.1.
http://www.trendmicro.com/ftp/documentation/readme/smd_30_i5OS_os400_en_patch5_readme.txt



Running on i6.1.

Rob Berendt

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.