I've seem to have gotten people confused on this list.  Sorry.

The obvious workaround is to upgrade to V4R5 or better first.

Other than that you'd have to read the release notes for each one.  Or this
link seems to be pretty good:
http://www-1.ibm.com/servers/eserver/iseries/domino/support/qmr.htm
Judging by what I read there I would suspect 5.0.7 is your end of the road.

Rob Berendt
--
"They that can give up essential liberty to obtain a little temporary
safety deserve neither liberty nor safety."
Benjamin Franklin



                    "Kirk Goins"
                    <kirkg@pacinfosys.       To:     <domino400@midrange.com>
                    com>                     cc:
                    Sent by:                 Fax to:
                    domino400-admin@mi       Subject:     RE: What release of 
Notes REQUIRES V4R5 or Higher?
                    drange.com


                    02/28/2002 11:42
                    AM
                    Please respond to
                    domino400






I have a client running 5.04 on v4r4 and wants to upgrade to 5.08a or
better. The cd for 5.08 says it requires v4r5. So I was checking...





As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.