I have a client running 5.04 on v4r4 and wants to upgrade to 5.08a or better. 
The cd for 5.08 says it requires v4r5. So I was checking...

-----Original Message-----
From: rob@dekko.com [mailto:rob@dekko.com]
Sent: Thursday, February 28, 2002 7:45 AM
To: domino400@midrange.com
Subject: Re: What release of Notes REQUIRES V4R5 or Higher?



I don't know off the top of my head.  I would have to look at individual
releases and see what version is required.

Help me out - why do you ask?

Rob Berendt
--
"They that can give up essential liberty to obtain a little temporary
safety deserve neither liberty nor safety."
Benjamin Franklin



                    "Kirk Goins"
                    <kirkg@pacinfosys.       To:     <domino400@midrange.com>
                    com>                     cc:
                    Sent by:                 Fax to:
                    domino400-admin@mi       Subject:     What release of Notes 
REQUIRES V4R5 or Higher?
                    drange.com


                    02/27/2002 07:45
                    PM
                    Please respond to
                    domino400






What release of Notes REQUIRES V4R5 or Higher?

__________________________________________________
Kirk Goins
IBM Certified iSeries Technical Solutions Design
IBM Certified iSeries Technical Solutions Implementation
Pacific Information Systems - An IBM Premier Business Partner
503-674-2985           kirkg@pacinfosys.com

_______________________________________________
This is the Lotus Domino on the iSeries / AS400 (DOMINO400) mailing list
To post a message email: DOMINO400@midrange.com
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/cgi-bin/listinfo/domino400
or email: DOMINO400-request@midrange.com
Before posting, please take a moment to review the archives
at http://archive.midrange.com/domino400.





_______________________________________________
This is the Lotus Domino on the iSeries / AS400 (DOMINO400) mailing list
To post a message email: DOMINO400@midrange.com
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/cgi-bin/listinfo/domino400
or email: DOMINO400-request@midrange.com
Before posting, please take a moment to review the archives
at http://archive.midrange.com/domino400.



As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.