We have some jobs running out of our scheduler that load ECC/ECM.  

They load ECC/ECM each time into a pre-defined EDI subsystem.

Normally, these jobs remain active until we terminate during a weekly IPL.  
Now, for some reason, as soon as they are released, they stay briefly in the 
CPU, then terminate in an orderly fashion.

We've attempted to start ECC/ECM via control center, but unless we specify the 
number of loops and  a delay interval,  the result is the same; ECC/ECM stops.

Any suggestions?

Thanks

Jesse Salazar
EDI Coordinator
Trinity Industries
jesse.salazar@trin.net


+---
| This is the BPCS Users Mailing List!
| To submit a new message, send your mail to BPCS-L@midrange.com.
| To subscribe to this list send email to BPCS-L-SUB@midrange.com.
| To unsubscribe from this list send email to BPCS-L-UNSUB@midrange.com.
| Questions should be directed to the list owner: dasmussen@aol.com
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.