MIDRANGE dot COM Mailing List Archive



Home » WDSCI-L » August 2004

RE: FW: I think I already know the answer, but..



fixed

Yep, XP and 2000 Pro are recommended.  Check out the following link:
ftp://ftp.software.ibm.com/as400/products/ad/wdt400/v512/wdsc512fact.pdf

Donald R. Fisher, III
Project Manager
Roomstore Furniture Company
(804) 784-7600 extension 2124
DFisher@xxxxxxxxxxxxx

<clip>
 From what I remember you can run it on XP Home, but IBM only supports it
running on XP Pro.  They stated this someplace once upon a time. Sorry don't
remember where.
<clip>





Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact