So far, the biggest thing I've seen in V7R2 is this capability to give a user the ability to grant authorities he/she doesn't have.

Is there anything in V7R2 that would prevent a V6-compatible application from running?


This thread ...


Return to Archive home page | Return to MIDRANGE.COM home page