On 4/29/2014 6:54 AM, rob@xxxxxxxxx wrote:
The highest version of Java (5) supplied on media for V5R4 will not
run on 7.2. How many people downloaded a newer version of Java (6),
and, since V5R4 is out of support is it too late to do so?

Arguably Java 5 code should work without modification on Java 6.


This thread ...


Return to Archive home page | Return to MIDRANGE.COM home page