Sorry - didn't see this until this morning.  I was sure I'd seen this
before so I checked the docs.  According to the install guide for VisualAge
for RPG, if you are intending to use both Code/400 and/or VARPG with C++
you _must_ install that part _after_ you install C++.  If you have any
questions on the subject try IBM's news group for VARPG seems to produce
pretty rapid responses form the developers.

| This is the Midrange System Mailing List!
| To submit a new message, send your mail to
| To subscribe to this list send email to
| To unsubscribe from this list send email to
| Questions should be directed to the list owner/operator:

This thread ...

Return to Archive home page | Return to MIDRANGE.COM home page