Are you using an SSL certificate on your site? If so, go into DCM and
check it. It could be expired.

Otherwise, try to provide a little more detail. What is it from, a server
or client? A web server or web service? Something else?

Brad
www.bvstools.com

On Thu, Feb 5, 2015 at 1:15 PM, Raul A Jager W <raul@xxxxxxxxxx> wrote:

Lately, in the error log I found a lot of messages like this:

Certificado formateado incorrectamente o no válido, error = 415

Is there anything I should do about them?

TIA
Raúl


-- Este e-mail fue enviado desde el Mail Server del diario ABC Color --
-- Verificado por Anti-Virus Corporativo Symantec --
--
This is the Web Enabling the IBM i (AS/400 and iSeries) (WEB400) mailing
list
To post a message email: WEB400@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/web400
or email: WEB400-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/web400.



As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.