On 03 Apr 2013 12:23, Shannon ODonnell wrote:
<<SNIP>>

With the Integrated Web Services Server I am not sure where to
start looking. I have checked the actual /www/wasservername/
directory structure where the services themselves run from but
that does not help me at this time (I don't think) in figuring
out where the supporting classes/servlets reside.

I'm currently at a loss as to where to look next to resolve this
issue so any suggestions at all would be welcome.


The following search might lead to something that could assist:
http://www.google.com/search?q="axis2"+"iws"+OR+"ias"+OR+"lwi"+site%3Aibm.com

For example, the following links were presented:
http://www.ibm.com/support/docview.wss?uid=nas22f3a5257c650a1ff862579a700423a6c
http://www.ibm.com/developerworks/forums/thread.jspa?threadID=393268
http://www.ibm.com/systems/i/software/iws/faq.html

Another link [currently available only in cache] from another search on something more generic than what was described as the error in the OP references a similar error identifier [CWPWC0028E] and the directory www/WSERVICE/lwi


As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.