I've started a controlled PWRDWNSYS but that does not appear to be
moving (15 minutes now). Seems like only thing left to do is power it
off with the power button?

-----Original Message-----
From: web400-bounces@xxxxxxxxxxxx [mailto:web400-bounces@xxxxxxxxxxxx]
On Behalf Of Don Cavaiani
Sent: Wednesday, May 09, 2007 6:44 AM
To: web400@xxxxxxxxxxxx
Subject: [WEB400] FW: HELP



______________________________________________
From: Don Cavaiani
Sent: Wednesday, May 09, 2007 6:16 AM
To: 'Midrange Systems Technical Discussion'
Subject: HELP


I've got 1 job running under QINTER which WILL NOT END (since 2am).
And, no one else can get logged in to QINTER???


Don F. Cavaiani
IT Manager
Amerequip Corp.
920-894-7063

"Only one who devotes himself to a cause with his whole strength and
soul can be a true master. For this reason mastery demands all of a
person." Albert Einstein



--
This is the Web Enabling the AS400 / iSeries (WEB400) mailing list To
post a message email: WEB400@xxxxxxxxxxxx To subscribe, unsubscribe, or
change list options,
visit: http://lists.midrange.com/mailman/listinfo/web400
or email: WEB400-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives at
http://archive.midrange.com/web400.



As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.