• Subject: Re: WebSphere Console and Speed issues?
  • From: "Robert Upshall" <rupshall@xxxxxxxxxx>
  • Date: Thu, 14 Jun 2001 16:36:53 -0230

Thats the same here 2 minutes to open, which I can handle  but 2 minutes
between options once it is open is what bothers me.

----- Original Message -----
From: "Stone, Brad V (TC)" <bvstone@taylorcorp.com>
To: <WEB400@midrange.com>
Sent: Thursday, June 14, 2001 3:39 PM
Subject: RE: WebSphere Console and Speed issues?


> I'm running 3.5.2 and it takes a couple minutes to come up and load
> everything.  On a 720.
>
> It's slow.  less than 2 minutes is nothing to brag about.  10 seconds MAX
is
> what I'm looking for.
>
> Brad
>
> > -----Original Message-----
> > From: Jon.Paris@hal.it [mailto:Jon.Paris@hal.it]
> > Sent: Thursday, June 14, 2001 11:02 AM
> > To: WEB400@midrange.com
> > Subject: RE: WebSphere Console and Speed issues?
> >
> >
> >
> >  >> When  it's acting slow, check out the websphere jobs. you'll see
> > applications  running at 95%+ cpu for that entire time.   I
> > keep  hearing
> > NT version of websphere is fast. Then how can the AS/400 be
> > so  slow. I
> > just don't get it.
> >
> > This has to be related to the version of Websphere you are
> > running on the
> > 400 - we have a model 170 and I'm told the console comes up
> > in less than
> > two minutes.  On previous versions it took a very long time
> > but right now
> > with WAS 3.0.2.3 running on V4R4 with myriad PTFs it is far quicker.
> >
> > Jon Paris
> > Jon.Paris@e400.com
> >
> > www.e400.com - A new wave of iSeries and AS/400 Education
> >
> > +---
> > | This is the WEB400 Mailing List!
> > | To submit a new message, send your mail to WEB400@midrange.com.
> > | To subscribe to this list send email to WEB400-SUB@midrange.com.
> > | To unsubscribe from this list send email to
> > WEB400-UNSUB@midrange.com.
> > | Questions should be directed to the list owner/operator:
> > david@midrange.com
> > +---
> >
> +---
> | This is the WEB400 Mailing List!
> | To submit a new message, send your mail to WEB400@midrange.com.
> | To subscribe to this list send email to WEB400-SUB@midrange.com.
> | To unsubscribe from this list send email to WEB400-UNSUB@midrange.com.
> | Questions should be directed to the list owner/operator:
david@midrange.com
> +---
>

+---
| This is the WEB400 Mailing List!
| To submit a new message, send your mail to WEB400@midrange.com.
| To subscribe to this list send email to WEB400-SUB@midrange.com.
| To unsubscribe from this list send email to WEB400-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.