• Subject: RE: Problems with Error 500
  • From: "Christopher A. Libby" <clibby@xxxxxxxxxxxxxxxxxxxxxx>
  • Date: Fri, 23 Mar 2001 14:55:08 -0500
  • Importance: Normal

> So, you probably won't experience any problems going over 1024.
> Also, don't
> worry about things like calls just yet.  That will come in time.
> I know Jon
> is trying to help, but nothing gets people more confused than
> when they ask
> "Why doesn't this work" and people reply "you should use method A
> instead of
> method B".

Thanks for the help everyone - I finally got the thing working.  I tried two
or three of the suggestions on the listserv - no luck.

Then I went hunting and foung BVSTool's wrapper for QHTTPSVR/QZHBCGI.  I
popped it into my binding directory, changed the program accordingly, and
viola!  Working web page!

I'm guessing I was populating the call parms incorrectly.  Either that or
the machine just doesn't like what I write. :>

-Chris




Maine Public Service Company
www.mainepublicservice.com


+---
| This is the WEB400 Mailing List!
| To submit a new message, send your mail to WEB400@midrange.com.
| To subscribe to this list send email to WEB400-SUB@midrange.com.
| To unsubscribe from this list send email to WEB400-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.