If you F1 for help while in the Initial Library Setup it does say that you must disconnect and reconnect.

Kurt Anderson
Sr. Programmer/Analyst - Application Development, Service Delivery Platform

-----Original Message-----
From: WDSCI-L [mailto:wdsci-l-bounces@xxxxxxxxxxxx] On Behalf Of Buck Calabro
Sent: Thursday, October 23, 2014 10:27 AM
To: wdsci-l@xxxxxxxxxxxx
Subject: Re: [WDSCI-L] Library list issue

On 10/23/2014 9:10 AM, RPGLIST wrote:

I tried adding my startup command to the command line but it didn't work.

Did you disconnect and reconnect the connection? (That sounded goofy!) I'm pretty sure (empirical evidence) that RDi only executes the initial command when the connection initially connects.

--
--buck

'I had nothing to offer anybody except my own confusion' - Jack Kerouac
--
This is the Rational Developer for IBM i / Websphere Development Studio Client for System i & iSeries (WDSCI-L) mailing list To post a message email: WDSCI-L@xxxxxxxxxxxx To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/wdsci-l
or email: WDSCI-L-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives at http://archive.midrange.com/wdsci-l.

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.