Folks:

I was double checking my laptop in preparation for my Intro to RDI Plug-in development session here at COMMON when I realized my RDI install was screwed up.

I was able to procure the install disks from a friend, but when I run the installer, I get the following error:

Install registry has incompatible version 0.0.4; expected [0.0.2,0.0.3]

Anyone ever seen this error before?

I do have George Farr trying to get someone from IBM Toronto to help me, but everyone seems to be in meetings at the moment.

david


As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.