Buck wrote:
Are these two things compatible?

Depends on what you mean.

I have Eclipse 3.4.1 at home and I've been tinkering with OpenRSE
(http://www.eclipse.org/dsdp/tm/) but for a variety of reasons I can't
access my i from there.

That's because OpenRSE doesn't have any IBM i support. It's just has the FRAMEWORK for the RSE. All the IBM i support is closed source functionality done by the Toronto labs.

david


As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.