Could it be that the AFI posting is not automatic but a separate job? The other possibility is if the system has been running a long time, have you clocked around on session numbers and picked up old data?




-----Original Message-----
From: system21-bounces@xxxxxxxxxxxx [mailto:system21-bounces@xxxxxxxxxxxx] On Behalf Of Binal ojha
Sent: Tuesday, November 09, 2010 3:42 AM
To: system21
Subject: [SYSTEM21] hi all

, Guys,
Suddenly we observed by machine manager the auto invoice posted through "xyz
"user id and same you can see in 6/ARE session but if you check 2/GLE then
GL's correponding session of ARE is showing different user id. We have the
user ids defined as job which are automated and acting as job who does the
daily work at the day end of posting the sessions in GL.then whats going
wrong why it take different user id.

Any idea.
_______________________________________________
This is the System 21 Users (SYSTEM21) mailing list
To post a message email: SYSTEM21@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/system21
or email: SYSTEM21-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/system21.


This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2020 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].