• Subject: RE: RPG IV and CF-spec "keep it IBM"
  • From: "Bob Cozzi (RPGIV.COM)" <cozzi@xxxxxxxxx>
  • Date: Sat, 31 Jul 1999 16:03:36 -0500
  • Importance: Normal

Amen!!!!

>>
>>What I really want is all those extra stuff on V4R4 
>>ptf'ed all the way back to
>>V3R2.   I know,  I know V3R2 support stops in 2K and all 
>>of you have repeatedly
>>told me V3R2 is dead.   But people are not going to stop 
>>using V3R2 for a few
>>more years.  IBM learned their lesson in SSP 5.1 and then 
>>belatedly did the
>>VASP.   This way developers can develop consistently 
>>instead of worrying about
>>version differences.
>>
>>And fix that #$%^*! CL to handle structured ops, better 
>>file handling etc.
>>

+---
| This is the RPG/400 Mailing List!
| To submit a new message, send your mail to RPG400-L@midrange.com.
| To subscribe to this list send email to RPG400-L-SUB@midrange.com.
| To unsubscribe from this list send email to RPG400-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---END



This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].