• Subject: RE: Code/400 CL Prompting
  • From: boothm@xxxxxxx
  • Date: Thu, 01 Jul 1999 16:45:13 -0400

I wonder....  do you suppose you might have a library list problem?  If
so, use F9 on the Code/400 panel and repair your library list on the
command line.


In <852567A1.00506CC0.00@CSCDOM01.PRIVATE.CUSSYSNJ.COM>, on 07/01/99 
   at 10:38 AM, michael.franchino@cussys.com said:


>Ok.. I tried to use the F4 prompting on a CL command and received the
>following message:

>CODE: LCL0015E - Error
>Unable to access CL host prompting or help.

>I have STRCODE running. I can retrieve source, issue commands, etc.. But
>no prompting.. Is there
>something that I missed?

>Michael

-- 
-----------------------------------------------------------
boothm@ibm.net
Booth Martin
-----------------------------------------------------------

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
* This is the RPG/400 Discussion Mailing List!  To submit a new         *
* message, send your mail to "RPG400-L@midrange.com".  To unsubscribe   *
* from this list send email to MAJORDOMO@midrange.com and specify       *
* 'unsubscribe RPG400-L' in the body of your message.  Questions should *
* be directed to the list owner / operator: david@midrange.com          *
* * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * *


This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].