No system to verify, but WRKCFGSTS *DEV cfgd(*cmn) rmtlocnam(abctest)
Should show a device configured for that loc name

Bryan



On Dec 22, 2019, at 11:52 AM, <iseriesstuff@xxxxxxxxx> <iseriesstuff@xxxxxxxxx> wrote:

I'm doing a dspappninf option 5 to view destination nodes. There is 1 listed
as control point ABCTEST, network id APPN, TG number 1, link active No,
disconnect in progress No, valid Routing Information Yes.



I have no idea how this entry was created or how to get rid of it. Can
someone shed some light?

--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@xxxxxxxxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: https://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxxxxxxxx
Before posting, please take a moment to review the archives
at https://archive.midrange.com/midrange-l.

Please contact support@xxxxxxxxxxxx for any subscription related questions.

Help support midrange.com by shopping at amazon.com with our affiliate link: https://amazon.midrange.com


As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.