OK, here's the real problem...

I need to be able to support v7r4 down through v5r3. I currently have a power7 server which supports a v7r3 partition, which hosts a v7r1 partition. I also have a Power5 server which supports a v5r4 partition and a v5r3 partition.  The Power7 is starting to show signs of failure and is at end of service contract.
So, do I get a new Power9 server, which I presume comes with v7r4, and host a v7r3 partition and a v7r1 partition? I think I can still download v7r1 to load, but will v7r4 host a virtual drive that will allow v7r1 to be hosted?


As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.