Keep in mind that you should always use the most current version of the
MTU. Then this does not become a concern:
<snip>
The following revisions or additions have been made to the Memorandum to
Users documentation since
the first 7.2 publication:
</snip>

The MTU has been updated to note some SSL changes.

See also
http://www-947.ibm.com/systems/support/i/planning/upgrade/v7r2/index.html

Most of the 7.2 gotcha's that I encountered were in the MTU or the above
link. Such as:
<snip>
Collaboration and Social Products (Formerly Lotus)
Collaboration and Social Products supported on IBM i 7.2
Refer to the Lotus® Software for IBM i Compatibility Guide on the IBM
systems Web site at
http://www.ibm.com/systems/resources/systems_power_ibmi_lotus_releasesupport.pdf
for information
about the minimum releases of Lotus products required to run on IBM i 7.2.
</snip>

Rob Berendt

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].