Weird, what happened to the system values that send warnings? one lies
in the sysvals and the other inside the ASP's config in SST....

On Thu, May 24, 2012 at 4:35 PM, Ingvaldson, Scott
<Scott.Ingvaldson@xxxxxxxxxx> wrote:
I just saw this happen so thought I'd pass it on.  A programmer was
reloading a database on a 700 GB test partition.  I just happened to
check WRKSYSSTS and it was at 95% and rising.  It went to % system ASP
used  . . :    99.9997 before it started going back down.  Interactive
(5250) and System I Navigator response times didn't even slow down.



Although I'm sure that it would have if it had gone another .0003%!





Regards,



Scott Ingvaldson

Senior IBM Support Specialist





--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/midrange-l.


This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].